<!DOCTYPE html><html lang="en"><head><meta charset="utf-8"><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"><link rel="icon" href="https://blog.comfy.ua/wp-content/themes/new_blog/images/ico.png" sizes="32x32" /> <script type="text/javascript">var bhittani_plugin_kksr_js = {"nonce":"da58bab4f8","grs":false,"ajaxurl":"https:\/\/blog.comfy.ua\/wp-admin\/admin-ajax.php","func":"kksr_ajax","msg":" ","fuelspeed":400,"thankyou":"\u0421\u043f\u0430\u0441\u0438\u0431\u043e \u0437\u0430 \u0432\u0430\u0448 \u0433\u043e\u043b\u043e\u0441","error_msg":"\u041f\u0440\u043e\u0438\u0437\u043e\u0448\u043b\u0430 \u043e\u0448\u0438\u0431\u043a\u0430","tooltip":"1","tooltips":[{"tip":"","color":"#ffffff"},{"tip":"","color":"#ffffff"},{"tip":"","color":"#ffffff"},{"tip":"","color":"#ffffff"},{"tip":"","color":"#ffffff"}]};</script> <meta name="robots" content="index,follow" /> <style type="text/css" media="all">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</style><title>9 способов как проверить ноутбук при покупке | Блог Comfy</title><meta name="description" content="Как выбрать качественный ноутбук и как проверить понравившуюся модель на надежность перед покупкой читайте в ✪COMFY BLOG✪"/><link rel="canonical" href="https://blog.comfy.ua/9-sposobov-kak-proverit-noutbuk-pri-pokupke_a0-240/" /><meta property="og:locale" content="ru_RU" /><meta property="og:locale:alternate" content="uk_UA" /><meta property="og:type" content="article" /><meta property="og:title" content="9 способов как проверить ноутбук при покупке | Блог Comfy" /><meta property="og:description" content="Как выбрать качественный ноутбук и как проверить понравившуюся модель на надежность перед покупкой читайте в ✪COMFY BLOG✪" /><meta property="og:url" content="https://blog.comfy.ua/9-sposobov-kak-proverit-noutbuk-pri-pokupke_a0-240/" /><meta property="og:site_name" content="Блог Comfy" /><meta property="article:section" content="Советы и помощь" /><meta property="article:published_time" content="2019-08-20T11:15:43+00:00" /><meta property="article:modified_time" content="2019-08-28T11:23:39+00:00" /><meta property="og:updated_time" content="2019-08-28T11:23:39+00:00" /><meta property="og:image" content="https://blog.comfy.ua/wp-content/uploads/2019/08/0-1.jpg" /><meta property="og:image:secure_url" content="https://blog.comfy.ua/wp-content/uploads/2019/08/0-1.jpg" /><meta property="og:image:width" content="1280" /><meta property="og:image:height" content="720" /><meta property="og:image:alt" content="фото шапки" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Как выбрать качественный ноутбук и как проверить понравившуюся модель на надежность перед покупкой читайте в ✪COMFY BLOG✪" /><meta name="twitter:title" content="9 способов как проверить ноутбук при покупке | Блог Comfy" /><meta name="twitter:image" content="https://blog.comfy.ua/wp-content/uploads/2019/08/0-1.jpg" /><link rel="amphtml" href="https://blog.comfy.ua/9-sposobov-kak-proverit-noutbuk-pri-pokupke_a0-240/amp/" /><meta name="generator" content="AMP for WP 1.0.53.2"/><link rel='dns-prefetch' href='//cdnjs.cloudflare.com' /><link rel='dns-prefetch' href='//s.w.org' /> <!--[if IE]><link rel='stylesheet' id='decomments-ie-css'  href='https://blog.comfy.ua/wp-content/plugins/decomments/templates/decomments/assets/css/decom-ie.css?ver=1' type='text/css' media='all' /> <![endif]--> <script type='text/javascript' src='https://blog.comfy.ua/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <script type='text/javascript'>var ajax_login_object = {"ajaxurl":"https:\/\/blog.comfy.ua\/wp-admin\/admin-ajax.php","redirecturl":"\/9-sposobov-kak-proverit-noutbuk-pri-pokupke_a0-240\/","loadingmessage":"\u0412\u0435\u0440\u0438\u0444\u0438\u0446\u0438\u0440\u0443\u0435\u043c \u0434\u0430\u043d\u043d\u044b\u0435..."};</script> <script type='text/javascript'>var wpp_params = {"sampling_active":"","sampling_rate":"100","ajax_url":"https:\/\/blog.comfy.ua\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"85381","token":"ba223728c8"};</script> <script type='text/javascript' src='https://blog.comfy.ua/wp-content/themes/new_blog/js/btn.js?ver=4.9.8'></script> <script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/jqueryui/1.12.1/jquery-ui.min.js?ver=4.9.8'></script> <link rel='https://api.w.org/' href='https://blog.comfy.ua/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://blog.comfy.ua/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://blog.comfy.ua/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.9.8" /><link rel="alternate" type="application/json+oembed" href="https://blog.comfy.ua/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblog.comfy.ua%2F9-sposobov-kak-proverit-noutbuk-pri-pokupke_a0-240%2F" /><link rel="alternate" type="text/xml+oembed" href="https://blog.comfy.ua/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblog.comfy.ua%2F9-sposobov-kak-proverit-noutbuk-pri-pokupke_a0-240%2F&#038;format=xml" /> <script>var ms_grabbing_curosr = 'https://blog.comfy.ua/wp-content/plugins/master-slider/public/assets/css/common/grabbing.cur', ms_grab_curosr = 'https://blog.comfy.ua/wp-content/plugins/master-slider/public/assets/css/common/grab.cur';</script> <meta name="generator" content="MasterSlider 2.9.8 - Responsive Touch Image Slider | www.avt.li/msf" /> <script type="text/javascript">function powerpress_pinw(pinw_url){window.open(pinw_url, 'PowerPressPlayer','toolbar=0,status=0,resizable=1,width=460,height=320');	return false;}</script> <link rel="alternate" href="https://blog.comfy.ua/9-sposobov-kak-proverit-noutbuk-pri-pokupke_a0-240/" hreflang="ru" /><link rel="alternate" href="https://blog.comfy.ua/ua/9-sposobiv-yak-pereviriti-noutbuk-pri-pokupci_a0-240/" hreflang="uk" /><link rel="icon" href="https://blog.comfy.ua/wp-content/uploads/2018/06/cropped-ico-32x32.png" sizes="32x32" /><link rel="icon" href="https://blog.comfy.ua/wp-content/uploads/2018/06/cropped-ico-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://blog.comfy.ua/wp-content/uploads/2018/06/cropped-ico-180x180.png" /><meta name="msapplication-TileImage" content="https://blog.comfy.ua/wp-content/uploads/2018/06/cropped-ico-270x270.png" />  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-KNB5LQN');</script>    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-49207283-5"></script> <script>window.dataLayer = window.dataLayer || [];
            function gtag(){dataLayer.push(arguments);}
            gtag('js', new Date());

            gtag('config', 'UA-49207283-5');</script> <script>(function(i,s,o,g,r,a,m){
                i["esSdk"] = r;
                i[r] = i[r] || function() {
                (i[r].q = i[r].q || []).push(arguments)
                }, a=s.createElement(o), m=s.getElementsByTagName(o)[0]; a.async=1; a.src=g;
                m.parentNode.insertBefore(a,m)
            }) (window, document, "script", "https://esputnik.com/scripts/v1/public/scripts?apiKey=eyJhbGciOiJSUzI1NiJ9.eyJzdWIiOiI0NTI0ZWZhYTJkYzI2MGRmYTM4YTE1NDBlMWEwYjA0Y2RjYTkxNDEzM2M0N2Q2OTYxY2I5NDU3MWQ2Y2Q0ZjAyMmJhN2VhNzY1OWI2ZWY2YzYxMDM3N2U2ZDgzYmRkMGIwOWNmZTUxMTU5MzE3N2JhYjAzODVjODMyNTFlZWEwMmQ4OWViZDNlMzc3NzY2NTlhZDdkYTI2MmViZGMxNjAyMGQ4YWUwOTM5YTFlNjk1ZGY1MDBhMTkxOTJhMWNmIn0.lFLb-w89Y_LqhfnRcY4wT2oiapuWBRvA5011ZRqygQipI9C3-VmOMJnmoVNF-vyi-OvMIC3KkArQTFCaAg3img&domain=14A64171-0FC2-4C31-9B54-931FA55E9644", "es");
            es("pushOn");</script>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-49207283-1"></script> <script>window.dataLayer = window.dataLayer || [];
            function gtag(){dataLayer.push(arguments);}
            gtag('js', new Date());

            gtag('config', 'UA-49207283-1');</script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-M6B6D2');</script> </head><body class="post-template-default single single-post postid-85381 single-format-standard _masterslider _ms_version_2.9.8" class=" "> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KNB5LQN"
 height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M6B6D2"
 height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div class="brand-mob"><div class="nav-icon1" id="btn_click_1"> <span></span> <span></span> <span></span></div> <a href="https://blog.comfy.ua/"> <img src="https://blog.comfy.ua/wp-content/themes/new_blog/images/log.png" alt=""> </a> <span class="icon"><i class="fa fa-search"></i></span><div class="search-box"><form method="get" action="https://blog.comfy.ua/"> <input type="hidden" name="mod" value="search"> <input type="search" class="search-submit 123" name="s" placeholder="Поиск"  > <span class="icon"><i class="fa fa-search"></i></span></form></div></div><div class="brand-tablet"><div class="nav-icon1" id="btn_click_2"> <span></span> <span></span> <span></span></div> <a href="https://blog.comfy.ua/" rel="home" itemprop="url"> <img src="https://blog.comfy.ua/wp-content/themes/new_blog/images/log.png" alt=""> </a><ul class="language"><li class="lang-item lang-item-3773 lang-item-ru lang-item-first current-lang"><a lang="ru-RU" hreflang="ru-RU" href="https://blog.comfy.ua/9-sposobov-kak-proverit-noutbuk-pri-pokupke_a0-240/">Рус</a></li><li class="lang-item lang-item-3776 lang-item-ua"><a lang="uk" hreflang="uk" href="https://blog.comfy.ua/ua/9-sposobiv-yak-pereviriti-noutbuk-pri-pokupci_a0-240/">Укр</a></li></ul><div class="search-box"><form method="get" action="https://blog.comfy.ua/"> <input type="hidden" name="mod" value="search"> <input type="search" class="search-submit 123" name="s" placeholder="Поиск"  > <span class="icon"><i class="fa fa-search"></i></span></form></div></div><div class="content-full single-page"><div class="header"><div class="nav"><div class="top-menu cbp-spmenu cbp-spmenu-left" id="spmenu"><div class="category"><div class="menu-head-container"><ul id="menu-head" class="menu"><li id="menu-item-4168" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4168"><a href="/category/news/">Новости</a></li><li id="menu-item-5945" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5945"><a href="/category/reviews/">Обзоры</a></li><li id="menu-item-4171" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4171"><a href="/category/help/">Советы и помощь</a></li><li id="menu-item-4172" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4172"><a href="/category/video/">Видео</a></li><li id="menu-item-7623" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7623"><a href="/category/theme/">LifeStyle</a></li><li id="menu-item-4175" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4175"><a href="/category/company-news/">Новости компании</a></li><li id="menu-item-4173" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4173"><a href="/category/press-release/">Новости партнеров</a></li><li id="menu-item-4176" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4176"><a href="/category/actions/">Акции и конкурсы</a></li></ul></div></div><div class="menu"><div class="close-btn"> <span></span> <span></span></div><ul id="menu-primarymenu" class="category"><li id="nav-menu-item-47444" class="noLink menu-item menu-item-type-custom menu-item-object-custom">РУБРИКИ БЛОГА:</li><li id="nav-menu-item-4074" class="js-smartfon menu-item menu-item-type-custom menu-item-object-custom"><a href="/tag/smartfon/" class="menu-link main-menu-link">Смартфоны</a></li><li id="nav-menu-item-5978" class="js-aksessuary menu-item menu-item-type-custom menu-item-object-custom"><a href="/tag/aksessuary/" class="menu-link main-menu-link">Аксессуары</a></li><li id="nav-menu-item-4075" class="js-gadzhet menu-item menu-item-type-custom menu-item-object-custom"><a href="/tag/gadzhet/" class="menu-link main-menu-link">Гаджеты</a></li><li id="nav-menu-item-4072" class="js-pk menu-item menu-item-type-custom menu-item-object-custom"><a href="/tag/pk/" class="menu-link main-menu-link">ПК</a></li><li id="nav-menu-item-4077" class="js-tv menu-item menu-item-type-custom menu-item-object-custom"><a href="/tag/tv/" class="menu-link main-menu-link">ТВ</a></li><li id="nav-menu-item-67003" class="js-cybersport menu-item menu-item-type-custom menu-item-object-custom"><a href="/tag/cybersport/" class="menu-link main-menu-link">Киберспорт</a></li><li id="nav-menu-item-4073" class="js-planshet menu-item menu-item-type-custom menu-item-object-custom"><a href="/tag/planshet/" class="menu-link main-menu-link">Планшеты</a></li><li id="nav-menu-item-4078" class="js-bt menu-item menu-item-type-custom menu-item-object-custom"><a href="/tag/bt/" class="menu-link main-menu-link">Бытовая техника</a></li><li id="nav-menu-item-79866" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="/tag/recepty/" class="menu-link main-menu-link">Рецепты</a></li><li id="nav-menu-item-7628" class="js-krasota menu-item menu-item-type-custom menu-item-object-custom"><a href="/tag/krasota/" class="menu-link main-menu-link">Красота</a></li><li id="nav-menu-item-4076" class="js-foto menu-item menu-item-type-custom menu-item-object-custom"><a href="/tag/foto/" class="menu-link main-menu-link">Фото</a></li></ul><ul class="language"><li class="lang-item lang-item-3773 lang-item-ru lang-item-first current-lang"><a lang="ru-RU" hreflang="ru-RU" href="https://blog.comfy.ua/9-sposobov-kak-proverit-noutbuk-pri-pokupke_a0-240/">Рус</a></li><li class="lang-item lang-item-3776 lang-item-ua"><a lang="uk" hreflang="uk" href="https://blog.comfy.ua/ua/9-sposobiv-yak-pereviriti-noutbuk-pri-pokupci_a0-240/">Укр</a></li></ul></div></div><div class="top-menu full"><div class="brand"> <a href="https://blog.comfy.ua/"> <img src="https://blog.comfy.ua/wp-content/themes/new_blog/images/log.png" alt=""> </a></div><div class="category"><div class="menu-head-container"><ul id="menu-head-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4168"><a href="/category/news/">Новости</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5945"><a href="/category/reviews/">Обзоры</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4171"><a href="/category/help/">Советы и помощь</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4172"><a href="/category/video/">Видео</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7623"><a href="/category/theme/">LifeStyle</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4175"><a href="/category/company-news/">Новости компании</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4173"><a href="/category/press-release/">Новости партнеров</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4176"><a href="/category/actions/">Акции и конкурсы</a></li></ul></div><div class="search-box"><form method="get" action="https://blog.comfy.ua/"> <input type="hidden" name="mod" value="search"> <input type="search" class="search-submit 123" name="s" placeholder="Поиск"  > <span class="icon"><i class="fa fa-search"></i></span></form></div><ul class="language"><li class="lang-item lang-item-3773 lang-item-ru lang-item-first current-lang"><a lang="ru-RU" hreflang="ru-RU" href="https://blog.comfy.ua/9-sposobov-kak-proverit-noutbuk-pri-pokupke_a0-240/">Рус</a></li><li class="lang-item lang-item-3776 lang-item-ua"><a lang="uk" hreflang="uk" href="https://blog.comfy.ua/ua/9-sposobiv-yak-pereviriti-noutbuk-pri-pokupci_a0-240/">Укр</a></li></ul></div></div><div class="menu full"><ul id="category-menu" class="category"><li id="nav-menu-item-47444" class="noLink menu-item menu-item-type-custom menu-item-object-custom">РУБРИКИ БЛОГА:</li><li id="nav-menu-item-4074" class="js-smartfon menu-item menu-item-type-custom menu-item-object-custom"><a href="/tag/smartfon/" class="menu-link main-menu-link">Смартфоны</a></li><li id="nav-menu-item-5978" class="js-aksessuary menu-item menu-item-type-custom menu-item-object-custom"><a href="/tag/aksessuary/" class="menu-link main-menu-link">Аксессуары</a></li><li id="nav-menu-item-4075" class="js-gadzhet menu-item menu-item-type-custom menu-item-object-custom"><a href="/tag/gadzhet/" class="menu-link main-menu-link">Гаджеты</a></li><li id="nav-menu-item-4072" class="js-pk menu-item menu-item-type-custom menu-item-object-custom"><a href="/tag/pk/" class="menu-link main-menu-link">ПК</a></li><li id="nav-menu-item-4077" class="js-tv menu-item menu-item-type-custom menu-item-object-custom"><a href="/tag/tv/" class="menu-link main-menu-link">ТВ</a></li><li id="nav-menu-item-67003" class="js-cybersport menu-item menu-item-type-custom menu-item-object-custom"><a href="/tag/cybersport/" class="menu-link main-menu-link">Киберспорт</a></li><li id="nav-menu-item-4073" class="js-planshet menu-item menu-item-type-custom menu-item-object-custom"><a href="/tag/planshet/" class="menu-link main-menu-link">Планшеты</a></li><li id="nav-menu-item-4078" class="js-bt menu-item menu-item-type-custom menu-item-object-custom"><a href="/tag/bt/" class="menu-link main-menu-link">Бытовая техника</a></li><li id="nav-menu-item-79866" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="/tag/recepty/" class="menu-link main-menu-link">Рецепты</a></li><li id="nav-menu-item-7628" class="js-krasota menu-item menu-item-type-custom menu-item-object-custom"><a href="/tag/krasota/" class="menu-link main-menu-link">Красота</a></li><li id="nav-menu-item-4076" class="js-foto menu-item menu-item-type-custom menu-item-object-custom"><a href="/tag/foto/" class="menu-link main-menu-link">Фото</a></li></ul></div></div> <script>(function($){
                    $(document).ready(function() {      
                        var tagArr = {"smartfon":0,"aksessuary":0,"gadzhet":0,"pk":0,"tv":0,"cybersport":0,"planshet":0,"bt":0,"recepty":0,"krasota":0,"foto":0},
                            tagSlug = null,
                            isTagPage = false;

                        for (var index in tagArr) {
                            if (tagArr[index] > 0) {

                                if(isTagPage && index === tagSlug) {
                                    continue;
                                }

                                menuItem = $('#category-menu').find('.js-' + index)[0];
                                $(menuItem).find('a').append("<span class='unread'>"+tagArr[index]+"</span>");
                            }
                        }
                    })    
                })(jQuery);</script> <div itemscope itemtype="http://schema.org/Article"><meta itemprop="headline" content="9 способов как проверить ноутбук при покупке?"><div itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name " content="Alina"></div><meta itemprop="datePublished" content="2019-08-20T11:15:43+0000"><meta itemprop="dateModified" content="2019-08-28T11:23:39+0000"><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://blog.comfy.ua/wp-content/uploads/2018/09/log.jpg"><meta itemprop="width" content="145"><meta itemprop="height" content="50"></div><meta itemprop="name" content="Comfy"></div><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://blog.comfy.ua/wp-content/uploads/2019/08/0-1.jpg"></div><div itemprop="mainEntityOfPage" itemscope itemtype="https://schema.org/WebPage"> <a itemprop="url" href="https://blog.comfy.ua/9-sposobov-kak-proverit-noutbuk-pri-pokupke_a0-240/"></a></div><div style="visibility: hidden; position: absolute; z-index: -1; left: 0;"></div></div><div class="single-article full"><div class="background" style="background-image: url(https://blog.comfy.ua/wp-content/uploads/2019/08/0-1.jpg"><div class="caption"> <span class="heading"> <img src="https://blog.comfy.ua/wp-content/themes/new_blog/images/svg/help.svg"> </span></div></div><div class="content"><div class="share"><div class="social-buttons vertical"> <a target="_blank" rel="nofollow" href="https://www.facebook.com/sharer.php?u=https://blog.comfy.ua/9-sposobov-kak-proverit-noutbuk-pri-pokupke_a0-240/" class="social-buttons__items facebook" aria-label="Поделиться в Фейсбуке" title="Поделиться в Фейсбуке"><img class="facebook" src="https://blog.comfy.ua/wp-content/themes/new_blog/images/facebook.png" alt=""></a> <a target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?url=https://blog.comfy.ua/9-sposobov-kak-proverit-noutbuk-pri-pokupke_a0-240/&text=9 способов как проверить ноутбук при покупке?" class="social-buttons__items twitter" aria-label="Поделиться в Твиттере" title="Поделиться в Твиттере"><img class=" twitter" src="https://blog.comfy.ua/wp-content/themes/new_blog/images/twitter.png" alt=""></a> <a target="_blank" rel="nofollow" href="https://telegram.me/share/url?url=https://blog.comfy.ua/9-sposobov-kak-proverit-noutbuk-pri-pokupke_a0-240/" class="social-buttons__items telegram" aria-label="Отправить в Телеграм" title="Отправить в Телеграм"><img class="telegram" src="https://blog.comfy.ua/wp-content/themes/new_blog/images/telegram.png" alt=""></a></div></div><ul class="breadcrumbs-list" itemscope itemtype="http://schema.org/BreadcrumbList"><li class="breadcrumbs-item" itemscope=""
 itemprop="itemListElement" itemscope
 itemtype="http://schema.org/ListItem"> <a itemprop="item" title="Перейти на главную страницу" href="https://blog.comfy.ua/" class="breadcrumbs-item__link"> <span itemprop="name">Главная страница</span><meta itemprop="position" content="1" /> </a></li><li class="breadcrumbs-item" itemscope=""
 itemprop="itemListElement" itemscope
 itemtype="http://schema.org/ListItem"> <a itemprop="item"  title="Перейти на страницу Советы и помощь" href="https://blog.comfy.ua/category/help/" class="breadcrumbs-item__link"> <span itemprop="name" class="category-name">✅ Советы и помощь</span><meta itemprop="position" content="2" /> </a></li><li class="breadcrumbs-item"> <span class="breadcrumbs-item__link" emprop="title">9 способов как проверить ноутбук при покупке?</span></li></ul><div class="post-data"><p class="post-data__item date">20/08/19,</p><p class="post-data__item time">11:15</p></div><h1>9 способов как проверить ноутбук при покупке?</h1><p>Еще лет 10 назад покупка ноутбука была экстраординарным событием из-за дороговизны этих устройств. Чаще пользовались стационарными компьютерами. Сейчас мир становится все более мобильным, предъявляя к высокотехнологичным устройствам такое же требование. Один-два ноутбука в каждой семье сейчас — вполне обычное явление, как и приобретение нового.</p><p>Важно знать, как проверить ноутбук при покупке. Лучше уделить 5 минут прочтению этой статьи, чем потом кусать локти после истечения термина гарантийного обслуживания. А если ноутбук приобретался с рук, то шансов получить компенсацию за некачественный товар совсем нет. Поэтому лучше перестраховаться.</p><p>Если возникла необходимость в покупке ноутбука, можно пойти двумя путями: купить дорогой, но новый ноутбук или недорого приобрести бывшее в употреблении устройство. Рассмотрим оба варианта. Начнем с покупки нового ноутбука.</p><p><a href="https://t.me/ottakot" target="_blank" rel="noopener">Подписывайтесь на наш Telegram — канал</a></p><h2 style="text-align: center;"><strong>Содержание:</strong></h2><ol><li><a href="#yakor_01">Осмотрите устройство визуально</a></li><li><a href="#yakor_02">Попросите продавца включить ноутбук</a></li><li><a href="#yakor_03">Проверьте работу Wi-Fi на ноутбуке</a></li><li><a href="#yakor_04">Проверьте клавиатуру ноутбука</a></li><li><a href="#yakor_05">Тестирование оптического DVD</a></li><li><a href="#yakor_06">Проверяем качество аккумулятора ноутбука</a></li><li><a href="#yakor_07">Проверка стабильности работы видеокарты ноутбука</a></li><li><a href="#yakor_08">Проверка системы охлаждения ноутбука</a></li><li><a href="#yakor_09">Проверяем состояние жесткого диска ноутбука</a></li><li><a href="#yakor_10">Как проверить б/у ноутбук</a></li><li><a href="#yakor_11">Программы для тестирования ноутбука перед покупкой</a></li></ol><h2 style="text-align: center;">Осмотрите устройство визуально<a name="yakor_01"></a></h2><p>Убедитесь, что корпус абсолютно целый, без трещин, вмятин и потертостей. Обратите внимание на винты, с помощью которых части корпуса соединены между собой. На них не должно быть никаких следов откручивания. Конечно, крупные магазины электроники с хорошей репутацией вряд ли подсунут бывший в ремонте товар. Но лучше этот шаг проверки ноутбука не игнорировать.</p><h2 style="text-align: center;">Попросите продавца включить ноутбук<a name="yakor_02"></a></h2><p>Непродвинутым компьютерным пользователям предпочтительно покупать ноутбук с предустановленной операционной системой (ОС). Потому что установка ОС на ноутбук требует компьютерных знаний и навыков. Проверку экрана ноутбука (матрицы) тоже намного проще выполнить при наличии ОС. Но, допустим, операционки на компьютере нет. Как тогда протестировать ноутбук? Попросите продавца загрузить с флешки программы Mini XP, Bart PE или какую-то другую сборку ОС Windows.</p><p><img class="alignnone wp-image-85383 aligncenter" src="https://blog.comfy.ua/wp-content/uploads/2019/08/1-6-400x273.jpg" alt="Проверка ноутбука" width="721" height="492" srcset="https://blog.comfy.ua/wp-content/uploads/2019/08/1-6-400x273.jpg 400w, https://blog.comfy.ua/wp-content/uploads/2019/08/1-6-768x524.jpg 768w, https://blog.comfy.ua/wp-content/uploads/2019/08/1-6-1024x699.jpg 1024w, https://blog.comfy.ua/wp-content/uploads/2019/08/1-6.jpg 1400w" sizes="(max-width: 721px) 100vw, 721px" /></p><p>Затем необходимо запустить утилиту для проверки монитора, например, IsMyLcdOK. Запишите эту или аналогичную программу на флешку дома и заранее разберитесь, как с ней работать. В общих чертах принцип работы утилиты такой: экран компьютера поочередно заливается различными цветами, чтобы битые пиксели или белые точки на экране стали более заметными. Эти точки — и есть битые пикселы. Большинство продавцов электроники не считают наличие нескольких таких точек на экране браком, поэтому не принимает по этой причине компьютер обратно. Если компьютер будет использоваться для программирования, делооборота или развлечения — наличие битых пикселей не слишком мешает. А для дизайнеров, ретушеров, архитекторов и инженеров даже такой небольшой изъян монитора не желателен.</p><h2 style="text-align: center;">Проверьте работу Wi-Fi на ноутбуке<a name="yakor_03"></a></h2><p>Попросите продавца включить Wi-Fi и проверьте его работу. Например, запустите на Youtube какой-нибудь ролик. Удостоверьтесь, чтобы просмотр фильма не сопровождался остановками трансляции или внезапным пропаданием сети. В это время сразу можно оценить качество матрицы ноутбука и звука. Попросите продавца выполнить раздачу Wi-Fi с ноутбука и подключитесь к ней со своего смартфона. Если этот шаг программы &#171;Как проверить ноутбук&#187; пройден успешно, переходите к следующему шагу.</p><h2 style="text-align: center;">Проверьте клавиатуру ноутбука<a name="yakor_04"></a></h2><p>Для этого запустите программу &#171;Блокнот&#187; или любой другой текстовый редактор и поочередно нажимайте все клавиши клавиатуры.</p><p><img class="alignnone wp-image-85384 aligncenter" src="https://blog.comfy.ua/wp-content/uploads/2019/08/2-6-400x225.jpg" alt="Как проверить клавиатуру ноутбука перед покупкой" width="722" height="408" /></p><p>Символы, отображаемые на экране должны соответствовать тому, что написано на клавишах. Проверьте так обе раскладки: русскую и английскую. Клавиши не должны &#171;залипать&#187; или издавать неприятные звуки.</p><h2 style="text-align: center;">Тестирование оптического DVD<a name="yakor_05"></a></h2><p>Дальше тестируем оптический DVD привод для дисков, тачпад и все разъемы для периферийных устройств:</p><ul><li>мыши;</li><li>наушников;</li><li>флешек;</li><li>микрофона.</li></ul><p>Для такого теста необходимо взять с собой из дома наушники, флешку и микрофон. Все USB-порты можно проверить при помощи флешки. Критерием их правильной работы считается распознавание флешки в каждом из портов не дольше, чем за 10 секунд. Для проверки привода DVD дисков поместите в него DWD-RW диск с какой-то ненужной информацией, фильмом, например.</p><p><img class="alignnone wp-image-85385 aligncenter" src="https://blog.comfy.ua/wp-content/uploads/2019/08/3-6-400x267.jpg" alt="Проверить работоспособность ноутбука перед покупкой" width="721" height="481" srcset="https://blog.comfy.ua/wp-content/uploads/2019/08/3-6-400x267.jpg 400w, https://blog.comfy.ua/wp-content/uploads/2019/08/3-6-354x236.jpg 354w, https://blog.comfy.ua/wp-content/uploads/2019/08/3-6-768x512.jpg 768w, https://blog.comfy.ua/wp-content/uploads/2019/08/3-6.jpg 1020w" sizes="(max-width: 721px) 100vw, 721px" /></p><p>Посмотрите, нормально ли проигрывается фильм с диска. Затем сотрите на ноутбуке содержимое диска и запишите на него другое видео или игру. Проверьте правильность воспроизведения записанной на диск информации. Во время проверки тачпада обращайте внимание, чтобы курсор на экране перемещался плавно и без рывков. Одинарные и двойные нажатия на клавиши тачпада должны откликаться на экране ноутбука с первой попытки.</p><h2 style="text-align: center;">Проверяем качество аккумулятора ноутбука<a name="yakor_06"></a></h2><p>Для этого понаблюдайте в течение получаса насколько быстро разряжается аккумулятор ноутбука. Если это несколько процентов (не больше 3%) для волнения нет причин. Если же за это время аккумулятор разрядился на 5-10% или больше, есть повод задуматься о качестве батареи. Следующие несколько шагов проверки для опытных пользователей ПК.</p><h2 style="text-align: center;">Проверка стабильности работы видеокарты ноутбука<a name="yakor_07"></a></h2><p>Осуществляется при помощи специальной утилиты, например, FurMark или OCCT. Как протестировать ноутбук при помощи программы FurMark? Запускаете на ноутбуке эту утилиту, находите в ней пункт GPU stress test и нажимаете на него. Через 3 минуты теста станет понятно, все ли в порядке с видеокартой.</p><p><img class="alignnone wp-image-85386 aligncenter" src="https://blog.comfy.ua/wp-content/uploads/2019/08/4-4-400x266.jpg" alt=" Экран нового ноутбука" width="725" height="482" srcset="https://blog.comfy.ua/wp-content/uploads/2019/08/4-4-400x266.jpg 400w, https://blog.comfy.ua/wp-content/uploads/2019/08/4-4-354x236.jpg 354w, https://blog.comfy.ua/wp-content/uploads/2019/08/4-4-768x510.jpg 768w, https://blog.comfy.ua/wp-content/uploads/2019/08/4-4.jpg 1000w" sizes="(max-width: 725px) 100vw, 725px" /></p><p>Если программа не запустилась, то есть вероятность, что что-то не в порядке с драйверами видеокарты. Если во время тестирования компьютер зависает, перезагружается или гаснет экран — скорее всего с самой видеокартой не все в порядке. Для детального выяснения состояния видеокарты найдите и нажмите в программе GPU-Z.</p><h2 style="text-align: center;">Проверка системы охлаждения ноутбука<a name="yakor_08"></a></h2><p>Запустите на ноутбуке программу Everest в режиме стресс-теста. Откройте на компьютере какую-то игру, включите WI-FI, запустите фильм из сети. Загляните снова в окно Everest, температура материнской платы не должна превышать 80 градусов. Если превышает — компьютер будет постоянно перегреваться, что может привести к его быстрой поломке.</p><h2 style="text-align: center;">Проверяем состояние жесткого диска ноутбука<a name="yakor_09"></a></h2><p>Основной критерий &#171;здоровья&#187; жесткого диска у нового компьютера с ОС — это ее загрузка без проблем. Дополнительно можно воспользоваться программой CHKDSK. Она позволяет найти неисправные секторы на жестком диске и исправить их, если это возможно. В качестве альтернативы CHKDSK подойдет также утилита HDD-regenerator.</p><p>Если на новом ноутбуке не установлена ОС, и нет возможности запустить какую-то версию ОС, остается только запустить BIOS при помощи клавиш F2 или F12. Информации там немного, но можно проверить соответствие фактических характеристик ноутбука с заявленными продавцом. Для этого нужно открыть в BIOS перечень установленного оборудования и посмотреть параметры интересующих устройств.</p><p>Вот и все шаги, объясняющие, как протестировать новый ноутбук на самые часто встречающиеся неисправности. Теперь поговорим об устройствах, бывших в эксплуатации.</p><h2 style="text-align: center;">Как проверить б/у ноутбук при покупке<a name="yakor_10"></a></h2><p>Проверка при покупке ноутбука, уже побывавшего в чужих руках, примерно такая же, как и для нового. За исключением нескольких важных моментов. Обязательно поинтересуйтесь у продавца, был ли ноутбук уже в ремонте. Если был, лучше от такого приобретения отказаться. А если со слов бывшего владельца не был, то внимательно посмотрите на винты корпуса. На них не должно быть видно никаких следов вмешательства.</p><p><img class="alignnone wp-image-85387 aligncenter" src="https://blog.comfy.ua/wp-content/uploads/2019/08/5-5-400x225.jpg" alt="Как проверить б/у ноутбук" width="726" height="410" /></p><p>Петли ноутбука должны работать плавно и бесшумно при его открывании, и закрывании. Скрежет петель, их вдавливание в корпус ноутбука при закрытии — плохие признаки.</p><p>Не поддавайтесь на уговоры продавца купить ноутбук без операционной системы. В этом случае не только нет возможности качественной проверки работы компьютера, но и велика вероятность, что он не будет вообще нормально работать.</p><p>Как проверить состояние процессора и видеокарты бу ноутбука при покупке? Лучше всего с этим справляются утилиты PCMark и Hardware Monitor. Необходимо максимально нагрузить компьютер с помощью PCMark, затем проверить в Hardware Monitor температуру всех компонентов компьютера. О критически высокой температуре программа сигнализирует звуковым сигналом.</p><p>Необходимо также дождаться включения вентилятора охлаждения, чтобы отследить изменение температуры компьютерных компонентов. Если кулер плохо справляется с охлаждением, можно надеяться, что его чистка и замена термопасты исправят ситуацию, но так бывает далеко не всегда.</p><p>Самая простая проверка исправности винчестера: копирование большого числа мелких файлов с одного раздела на другой, например, с диска C на диск D. Хороший признак — тихая работа жесткого диска.</p><p>Утилита SSD Life позволяет быстро проверить общее время работы жесткого диска. Запустите ее и обратите внимание на параметры Work time (время работы в часах) и Powered on (количество включений). Несложные математические расчеты помогут определить, сколько примерно ноутбуком пользовались: например, в день в среднем 8 часов, и 1-2 включения.</p><p><img class="alignnone wp-image-85388 aligncenter" src="https://blog.comfy.ua/wp-content/uploads/2019/08/6-4-400x267.jpg" alt="Как проверить б/у ноутбук перед покупкой" width="724" height="483" srcset="https://blog.comfy.ua/wp-content/uploads/2019/08/6-4-400x267.jpg 400w, https://blog.comfy.ua/wp-content/uploads/2019/08/6-4-354x236.jpg 354w, https://blog.comfy.ua/wp-content/uploads/2019/08/6-4-768x512.jpg 768w, https://blog.comfy.ua/wp-content/uploads/2019/08/6-4-1024x683.jpg 1024w, https://blog.comfy.ua/wp-content/uploads/2019/08/6-4.jpg 1200w" sizes="(max-width: 724px) 100vw, 724px" /></p><p>Дальше запускаем программу Aida64, чтобы проверить износ аккумулятора, состояние жесткого диска и сделать стресс-тест процессора и оперативной памяти. Данные о степени изношенности аккумулятора находятся в разделе Электропитание/Свойства батареи и указаны в процентах. Разница между паспортной емкостью и емкостью при полной зарядке указывают на степень износа аккумуляторной батареи.</p><p>Рекомендуемое время для стресс-теста процессора и оперативной памяти при помощи Aida64 — 10 минут. Нужно максимально загрузить ноутбук и по графикам посмотреть температуру и степень загруженности процессора. В идеале при загруженности процессора, приближенной к 100%, температура компонентов не должна быть выше 75 градусов. Если она достигает 90-95 градусов, то ноутбук, как минимум, нуждается в чистке. Но возможны и серьезные неисправности, например, износ термотрубки. Красные метки на графике загруженности процессора — тоже плохой показатель.</p><p>Износ жесткого диска в этой утилите покажет пункт SMART. Если в столбце &#171;ID&#187; напротив всех показателей есть галочки, то все хорошо. Напротив проблемных компонентов появятся восклицательные знаки или крестики.</p><h2 style="text-align: center;">Программы для тестирования ноутбука перед покупкой<a name="yakor_11"></a></h2><p>Дополнительно рекомендуем проверить ноутбук при помощи специального программного обеспечения. Его можно заблаговременно записать на флешку и взять с собой для проверки ноутбука:оутбука:</p><ul><li>ОС Windows;</li><li>IsMyLcdOK;</li><li>FurMark или OCCT;</li><li>Everest;</li><li>CHKDSK;</li><li>SSD Life;</li><li>Hardware Monitor;</li><li>PCMark;</li><li>SSD Life;</li><li>HDD-regenerator;</li></ul><p>Все эти программы есть в сети Интернет в свободном доступе. Возьмите с собой друга или знакомого, хорошо разбирающегося в начинке компьютера и ПО, если есть сомнения в собственных способностях правильно проверить гаджет.</p><div class="mistape_caption"><span class="mistape-link-wrap"><a href="http://mistape.com" target="_blank" rel="nofollow" class="mistape-link mistape-logo"></a></span></p><p>Если вы нашли ошибку, пожалуйста, выделите фрагмент текста и нажмите <em>Ctrl+Enter</em>.</p></div><div class="separator"><span></span><span></span> <span></span></div><div id="follow" class="follow"><div class="rating-wr"> <span class="rating-title">Оцените статью:</span><div class="kk-star-ratings  top-left lft" data-id="85381"><div class="kksr-stars kksr-star gray"><div class="kksr-fuel kksr-star yellow" style="width:0%;"></div> <a href="#1"></a><a href="#2"></a><a href="#3"></a><a href="#4"></a><a href="#5"></a></div><div class="kksr-legend ggggg">Рейтинг - <span itemprop="ratingValue">4.2</span> голосов - <span itemprop="ratingCount">6</span></div></div></div><div class="social-wr "><p>Понравилась статья? Поделись!</p><div class="social-buttons horizontal"> <a target="_blank" rel="nofollow" href="https://www.facebook.com/sharer.php?u=https://blog.comfy.ua/9-sposobov-kak-proverit-noutbuk-pri-pokupke_a0-240/" class="social-buttons__items facebook" aria-label="Поделиться в Фейсбуке" title="Поделиться в Фейсбуке"><img class="facebook" src="https://blog.comfy.ua/wp-content/themes/new_blog/images/facebook.png" alt=""></a> <a target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?url=https://blog.comfy.ua/9-sposobov-kak-proverit-noutbuk-pri-pokupke_a0-240/&text=9 способов как проверить ноутбук при покупке?" class="social-buttons__items twitter" aria-label="Поделиться в Твиттере" title="Поделиться в Твиттере"><img class=" twitter" src="https://blog.comfy.ua/wp-content/themes/new_blog/images/twitter.png" alt=""></a> <a target="_blank" rel="nofollow" href="https://telegram.me/share/url?url=https://blog.comfy.ua/9-sposobov-kak-proverit-noutbuk-pri-pokupke_a0-240/" class="social-buttons__items telegram" aria-label="Отправить в Телеграм" title="Отправить в Телеграм"><img class="telegram" src="https://blog.comfy.ua/wp-content/themes/new_blog/images/telegram.png" alt=""></a></div></div></div></div><div class="decom_dop_bloc"><a name="comments"></a><div id="decomments-comment-section" class="decomments-comment-section"
 data-modal-alert='<div id="deco_modal_overlay" class="deco_modal_overlayBG" onclick="decom.closeModal(); return false;"></div><div id="deco_modal_window"><div id="deco_modal_title"><div id="deco_modal_ajaxWindowTitle">Внимание</div><div id="deco_modal_closeAjaxWindow"> <a href="#" id="deco_modal_closeWindowButton" ><div class="deco_modal-close-icon" onclick="decom.closeModal(); return false;"><img class="svg" src="https://blog.comfy.ua/wp-content/plugins/decomments/templates/decomments/assets/images/svg/close_modal.svg"/></div> </a></div></div><div id="deco_modal_ajaxContent"><div class="decomments-popup-style"><div id="decom-alert-void-text" class="decom-popup-box decom-quote-box"><p></p></div></div></div></div>'
 data-modal-addimage='<div id="deco_modal_overlay" class="deco_modal_overlayBG" onclick="decom.closeModal(); return false;"></div><div id="deco_modal_window"><div id="deco_modal_title"><div id="deco_modal_ajaxWindowTitle">Изображение</div><div id="deco_modal_closeAjaxWindow"> <a href="#" id="deco_modal_closeWindowButton" onclick="decom.closeModal(); return false;"><div class="deco_modal-close-icon"><img class="svg" src="https://blog.comfy.ua/wp-content/plugins/decomments/templates/decomments/assets/images/svg/close_modal.svg"/></div> </a></div></div><div id="deco_modal_ajaxContent"><div class="decomments-popup-style"><form enctype="multipart/form-data" method="post" action="" id="decomments-add-picture-form" class="decomments-add-picture-form"><div class="decomments-load-img"> <img src="" alt="" /></div><div class="decomments-addfile-field" > <input type="file" name="decom_pictures[]" /> <span class="decomments-addfile-cover">Выбрать файл</span></div> <button class="decomments-button decomments-button-addfile-send">Отправить</button> <button onclick="decom.closeModal(); return false;" class="decomments-button decomments-button-addfile-cancel">Отмена</button> <button onclick="decom.removeAttachment(this); return false;" class="decomments-button decomments-button-del-image"><i class="icon-bin"></i></button></form></div></div></div>'
 data-modal-quote='<div id="deco_modal_overlay" class="deco_modal_overlayBG" onclick="decom.closeModal(); return false;"></div><div id="deco_modal_window"><div id="deco_modal_title"><div id="deco_modal_ajaxWindowTitle">Добавить цитату</div><div id="deco_modal_closeAjaxWindow" onclick="decom.closeModal(); return false;"> <a href="#" id="deco_modal_closeWindowButton"><div class="deco_modal-close-icon"><img class="svg" src="https://blog.comfy.ua/wp-content/plugins/decomments/templates/decomments/assets/images/svg/close_modal.svg"/></div> </a></div></div><div id="deco_modal_ajaxContent"><div class="decomments-popup-style"><div id="decomments-add-blockquote-form"><textarea></textarea><button class="decomments-button decomments-button-quote-send" >Отправить</button> <button class="decomments-button decomments-button-quote-cancel" onclick="decom.closeModal(); return false;">Отмена</button></div></div></div></div>'
 data-modal-preview='<div id="deco_modal_overlay" class="deco_modal_overlayBG" onclick="decom.closeModal(); return false;"></div><div id="deco_modal_window" class="without_title" ><div id="deco_modal_title"><div id="deco_modal_closeAjaxWindow"><a href="#" id="deco_modal_closeWindowButton" onclick="decom.closeModal(); return false;"><div class="deco_modal-close-icon"><img class="svg" src="https://blog.comfy.ua/wp-content/plugins/decomments/templates/decomments/assets/images/svg/close_modal.svg"/></div> </a></div></div><div id="deco_modal_ajaxContent"><div class="decomments-picture-full decomments-popup-style"> <img src="" class="decom-attachment-full" alt=""></div></div></div>'
 data-modal-sub='<div id="deco_modal_overlay" class="deco_modal_overlayBG" onclick="decom.closeModal(); return false;"></div><div id="deco_modal_window"><div id="deco_modal_title"><div id="deco_modal_ajaxWindowTitle">Подписка</div><div id="deco_modal_closeAjaxWindow"> <a href="#" id="deco_modal_closeWindowButton"><div class="deco_modal-close-icon" onclick="decom.closeModal(); return false;"><img class="svg" src="https://blog.comfy.ua/wp-content/plugins/decomments/templates/decomments/assets/images/svg/close_modal.svg"/></div> </a></div></div><div id="deco_modal_ajaxContent"><div class="decomments-popup-style modal-sub-content"><form class="modal-sub-form"> <a class="decomments-checkbox" href="javascript:void(0)" name="subscribe_my_comment">Replies to my
 comments</a> <a class="decomments-checkbox" href="javascript:void(0)" name="subscribe_my_comment">All comments</a> <a class="decomments-checkbox" href="javascript:void(0)" name="subscribe_my_comment">Replies to my
 comments</a> <a class="decomments-checkbox" href="javascript:void(0)" name="subscribe_my_comment">Replies to my
 comments</a> <button class="decomments-button">Submit</button> <button class="decomments-button" onclick="decom.closeModal(); return false;">Cancel</button></form></div></div></div>'
 data-post_id="85381"
 data-user_id="0"
 data-is_need_logged="0"
 data-lang="en"
 data-decom_comment_single_translate=" комментарий"
 data-decom_comment_twice_translate=" комментария"
 data-decom_comment_plural_translate=" комментариев"
 data-multiple_vote="1"
 data-text_lang_comment_deleted='Комментарий удален'
 data-text_lang_edited="Отредактировано в"
 data-text_lang_delete="Удалить"
 data-text_lang_not_zero="Поле не NULL"
 data-text_lang_required="Это обязательное поле."
 data-text_lang_checked="Отметьте один из пунктов"
 data-text_lang_completed="Операция завершена"
 data-text_lang_items_deleted="Объекты были удалены"
 data-text_lang_close="Закрыть"
 data-text_lang_loading="Загрузка..."> <span id="decom_default_position_form_add" style="display: none"></span><div id="decomments-form-add-comment" class="decomments-addform" data-site-url="https://blog.comfy.ua"><div class="decomments-social-login-widget"><div class="wp-social-login-widget"><div class="wp-social-login-connect-with">Войти через:</div><div class="wp-social-login-provider-list"> <a rel="nofollow" href="javascript:void(0);" title="Connect with Facebook" class="wp-social-login-provider wp-social-login-provider-facebook" data-provider="Facebook"> Facebook </a></div><div class="wp-social-login-widget-clearing"></div></div> <input type="hidden" id="wsl_popup_base_url" value="https://blog.comfy.ua/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;" /> <input type="hidden" id="wsl_login_form_uri" value="https://blog.comfy.ua/wp-login.php" /></div><div class="decomments-addform-title"><p>Добавить комментарий</p></div><div class="decomments-enter-row"><form id="decomments-enterform" class="decomments-enterform" action="#" method="post"><fieldset><div class="de-form-field"> <label for="decom-name-author">Имя<em>*</em></label> <input id="decom-name-author" type="text" value="" /></div><div class="de-form-field"> <label for="decom-mail-author">E-mail<em>*</em></label> <input id="decom-mail-author" type="text" value="" /></div></fieldset><p class="decomments-enterform-message decomments-error-message"> <i class="decomments-icon-warning"></i> <span id="decomments-login-form-message">Такой e-mail уже зарегистрирован. Воспользуйтесь </span> <a href="#" id="decomments-show-loginform">формой входа</a> или <a href="#" id="decomments-show-enterform">введите другой</a>.</p></form><form id="decomments-loginform" class="decomments-loginform" action="https://blog.comfy.ua/wp-login.php" method="post"><p class="decomments-loginform-message decomments-error-message"> <i class="decomments-icon-warning"></i> Вы ввели некорректные логин или пароль</p><fieldset><div class="de-form-field"> <label for="log">Имя:</label> <input type="text" name="log" id="log" value="" size="20" /></div><div class="de-form-field"> <label for="pwd">Пароль:</label> <input type="password" name="pwd" id="pwd" size="20" /></div></fieldset> <button type="submit" class="decomments-button decomments-button-submit">Вход</button> <button type="button" id="decomments-login-form-another" class="decomments-button decomments-button-submit">введите другой</button> <input id="submit-form" type="hidden" name="submit" /> <input type="hidden" name="redirect_to" value="" /> <input type="hidden" id="security" name="security" value="6700b7ffdb" /><input type="hidden" name="_wp_http_referer" value="/9-sposobov-kak-proverit-noutbuk-pri-pokupke_a0-240/" /></form></div><div class="decomments-addform-head"><nav class="decomments-subscribe-block"> <span class="decomments-subscribe-show"><i class="decomments-icon-quick-contacts-mail"></i>Подписка</span> <span class="decomments-subscribe-links"> <a class="decomments-checkbox active" href="javascript:void(0)" name="subscribe_my_comment">Ответы к моему комментарию</a><a class="decomments-checkbox" href="javascript:void(0)" name="subscribe_all_comments">Все комментарии</a> </span></nav><nav class="descomments-form-nav"> <a title="Добавить цитату" class="decomments-add-blockquote " onclick="decom.showModal(this,jQuery('.decomments-comment-section').attr('data-modal-quote')); return false;"><i class="decomments-icon-format-quote"></i></a> <a title="Изображение" class="decomments-add-image " onclick="decom.showModal(this,jQuery('.decomments-comment-section').attr('data-modal-addimage')); return false;" data-width="500" data-height="120"><i class="decomments-icon-insert-photo"><img class="svg" src="https://blog.comfy.ua/wp-content/plugins/decomments/templates/decomments/assets/images/svg/photo.svg" width="28" height="23" /></i></a></nav></div><div class="decomments-addform-body"> <input type="hidden" name="social_icon" id="decomments-social-icon" value=""><textarea rows="5" cols="30" class="decomments-editor"></textarea><div class="decomments-commentform-message"> <i class="decomments-icon-warning"></i> <span>Извините, для комментирования необходимо войти.</span></div> <span class="decomments-loading"><div class="loader-ball-scale"><div></div><div></div><div></div></div></span> <button class="decomments-button decomments-button-send">Отправить</button> <button class="decomments-button decomments-button-cancel">Отмена</button></div></div><div class="decomments-form-popup"><div id="decom_alert_void-block" class="decomments-popup-style" style="display:none;"><div class="decomments-popup-style"><div id="decom-alert-void-text" class="decom-popup-box decom-quote-box"><p></p></div></div></div></div></div></div><div class="toanother"><p class="title">Статьи:</p><div class="nav"> <a class="prev" href="https://blog.comfy.ua/chellendzh-leto-utolyaem-zhazhdu-po-novomu/"> <svg viewBox="0 0 24 24"> <path d="M15.4,16.1l-4.6-4.6l4.6-4.6L14,5.5l-6,6l6,6L15.4,16.1z" /> </svg> Предыдущая статья </a> <a class="next" href="https://blog.comfy.ua/uchimsya-risovat-karandashom-s-nulya_a0-265/"> Следующая статья <svg viewBox="0 0 24 24"> <path d="M8.6,16.3l4.6-4.6L8.6,7.2L10,5.8l6,6l-6,6L8.6,16.3z" /> </svg></a></div><div class="nav mob"> <a class="prev" href="https://blog.comfy.ua/chellendzh-leto-utolyaem-zhazhdu-po-novomu/"> <svg viewBox="0 0 24 24"> <path d="M15.4,16.1l-4.6-4.6l4.6-4.6L14,5.5l-6,6l6,6L15.4,16.1z" /> </svg> Предыдущая </a> <a class="next" href="https://blog.comfy.ua/uchimsya-risovat-karandashom-s-nulya_a0-265/"> Следующая <svg viewBox="0 0 24 24"> <path d="M8.6,16.3l4.6-4.6L8.6,7.2L10,5.8l6,6l-6,6L8.6,16.3z" /> </svg></a></div><div class="article col-6"> <a rel="prev" href="https://blog.comfy.ua/chellendzh-leto-utolyaem-zhazhdu-po-novomu/"><div class="img"> <img src="https://blog.comfy.ua/wp-content/uploads/2019/08/Glavnaya-kartinka-5-870x400.jpg" /></div><div class="caption"> <span class="heading"> <img src="https://blog.comfy.ua/wp-content/themes/new_blog/images/svg/theme.svg"> </span><div class="info"><p class="date">20/08/19</p></div><p class="title">Челлендж-лето: утоляем жажду по-новому</p></div> </a></div><div class="article col-6"> <a rel="prev" href="https://blog.comfy.ua/uchimsya-risovat-karandashom-s-nulya_a0-265/"><div class="img"> <img src="https://blog.comfy.ua/wp-content/uploads/2019/09/Foto0-768x400.jpg" /></div><div class="caption"> <span class="heading"> <img src="https://blog.comfy.ua/wp-content/themes/new_blog/images/svg/theme.svg"> </span><div class="info"><p class="date">20/08/19</p></div><p class="title">Учимся рисовать карандашом с нуля</p></div> </a></div></div></div> <a href="https://comfy.ua" target="_blank" class="widget"> <img src="https://blog.comfy.ua/wp-content/themes/new_blog/images/comfy-logo-new.png" alt=""> </a><div class="inTop"> <span><svg style="width:24px;height:24px" viewBox="0 0 24 24"><path fill="#000000" d="M7.41,15.41L12,10.83L16.59,15.41L18,14L12,8L6,14L7.41,15.41Z" /></svg></span></div><div class="widget-subscribe"><p class="title">Подпишитесь!</p><div class="form"><div class="back"> <svg style="width:24px;height:24px" viewBox="0 0 24 24"> <path fill="#000000" d="M5.59,7.41L7,6L13,12L7,18L5.59,16.59L10.17,12L5.59,7.41M11.59,7.41L13,6L19,12L13,18L11.59,16.59L16.17,12L11.59,7.41Z" /> </svg></div> <script type="text/javascript">(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();</script><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-313" method="post" data-id="313" data-name="Default sign-up form" ><div class="mc4wp-form-fields"><input type="text" name="FNAME" placeholder="Имя"> <input type="email" name="EMAIL" placeholder="Ваш email" required /> <input type="submit" value="Отправить" /><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1603927861" /><input type="hidden" name="_mc4wp_form_id" value="313" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /></div><div class="mc4wp-response"></div></form></div></div><div class="read-more recomend"><p class="read-more__title">Читайте также:</p><div class="nav"> <button id="next"> <svg viewBox="0 0 24 24"> <path d="M15.4,16.1l-4.6-4.6l4.6-4.6L14,5.5l-6,6l6,6L15.4,16.1z" /> </svg> </button> <button id="prev"> <svg viewBox="0 0 24 24"> <path d="M8.6,16.3l4.6-4.6L8.6,7.2L10,5.8l6,6l-6,6L8.6,16.3z" /> </svg> </button></div><div id="slider" class="list"><div class="article "> <a href="https://blog.comfy.ua/v-ukraine-nachali-izgotavlivat-bumagu-iz-opavshikh-listev-re-leaf-paper/"><div class="img"><img src="https://blog.comfy.ua/wp-content/uploads/2020/10/Glavnoe-foto-13-550x300.jpg" /></div><div class="caption"> <span class="heading"> <img src="https://blog.comfy.ua/wp-content/themes/new_blog/images/svg/news.svg"> </span><div class="info"><p class="date">28/10/20</p></div><p class="title">В Украине начали изготавливать бумагу из опавших листьев — RE-leaf PAPER</p></div> </a></div><div class="article "> <a href="https://blog.comfy.ua/uporyadochit-kukhonnyjj-khaos-samye-udobnye-i-praktichnye-nabory-kontejjnerov-dlya-kukhni/"><div class="img"><img src="https://blog.comfy.ua/wp-content/uploads/2020/10/Glavnoe-foto-2-1-550x300.jpeg" /></div><div class="caption"> <span class="heading"> <img src="https://blog.comfy.ua/wp-content/themes/new_blog/images/svg/help.svg"> </span><div class="info"><p class="date">28/10/20</p></div><p class="title">Упорядочить кухонный хаос — самые удобные и практичные наборы контейнеров для кухни</p></div> </a></div><div class="article "> <a href="https://blog.comfy.ua/otdel-rekrutinga-otdel-ocenivaniya-i-razvitiya-talantov/"><div class="img"><img src="https://blog.comfy.ua/wp-content/uploads/2020/10/38-550x300.png" /></div><div class="caption"> <span class="heading"> <img src="https://blog.comfy.ua/wp-content/themes/new_blog/images/svg/office.svg"> </span><div class="info"><p class="date">27/10/20</p></div><p class="title">Отдел рекрутинга & Отдел оценивания и развития талантов</p></div> </a></div><div class="article "> <a href="https://blog.comfy.ua/vyshlo-krupnoe-obnovlenie-mobilnogo-prilozheniya-youtube/"><div class="img"><img src="https://blog.comfy.ua/wp-content/uploads/2020/10/Glavnoe-foto-12-550x300.jpg" /></div><div class="caption"> <span class="heading"> <img src="https://blog.comfy.ua/wp-content/themes/new_blog/images/svg/news.svg"> </span><div class="info"><p class="date">27/10/20</p></div><p class="title">Вышло крупное обновление мобильного приложения YouTube</p></div> </a></div><div class="article "> <a href="https://blog.comfy.ua/obratnaya-sovmestimost-funkcionalnost-i-novye-vozmozhnosti-uznajjte-bolshe-o-ps5/"><div class="img"><img src="https://blog.comfy.ua/wp-content/uploads/2020/10/02-2-550x300.jpg" /></div><div class="caption"> <span class="heading"> <img src="https://blog.comfy.ua/wp-content/themes/new_blog/images/svg/help.svg"> </span><div class="info"><p class="date">27/10/20</p></div><p class="title">Обратная совместимость, функциональность и новые возможности — узнайте больше о PS5</p></div> </a></div><div class="article "> <a href="https://blog.comfy.ua/roidmi-f8-zachem-nuzhen-ruchnojj-pylesos-doma/"><div class="img"><img src="https://blog.comfy.ua/wp-content/uploads/2020/10/Untitled-2-1-550x300.png" /></div><div class="caption"> <span class="heading"> <img src="https://blog.comfy.ua/wp-content/themes/new_blog/images/svg/video.svg"> </span><div class="info"><p class="date">26/10/20</p></div><p class="title">ROIDMI F8: зачем нужен ручной пылесос дома?</p></div> </a></div><div class="article "> <a href="https://blog.comfy.ua/7-idejj-krutykh-podarkov-dlya-istinnykh-fanatov-gotovki-podskazyvaem-chto-mozhno-podarit/"><div class="img"><img src="https://blog.comfy.ua/wp-content/uploads/2020/10/Glavnoe-foto-4-550x300.jpeg" /></div><div class="caption"> <span class="heading"> <img src="https://blog.comfy.ua/wp-content/themes/new_blog/images/svg/help.svg"> </span><div class="info"><p class="date">26/10/20</p></div><p class="title">7 идей крутых подарков для истинных фанатов готовки — подсказываем, что можно подарить!</p></div> </a></div><div class="article "> <a href="https://blog.comfy.ua/chto-prigotovit-v-oktyabre-top-3-recepta-s-sezonnymi-produktami/"><div class="img"><img src="https://blog.comfy.ua/wp-content/uploads/2020/10/Glavnaya-kartinka-1-3-550x300.jpg" /></div><div class="caption"> <span class="heading"> <img src="https://blog.comfy.ua/wp-content/themes/new_blog/images/svg/theme.svg"> </span><div class="info"><p class="date">26/10/20</p></div><p class="title">Что приготовить в октябре: ТОП-3 рецепта с сезонными продуктами</p></div> </a></div><div class="article "> <a href="https://blog.comfy.ua/10-vazhnykh-nastroek-novogo-smartfona/"><div class="img"><img src="https://blog.comfy.ua/wp-content/uploads/2020/10/photo5237734964643082572-550x300.jpg" /></div><div class="caption"> <span class="heading"> <img src="https://blog.comfy.ua/wp-content/themes/new_blog/images/svg/video.svg"> </span><div class="info"><p class="date">26/10/20</p></div><p class="title">10 важных настроек НОВОГО СМАРТФОНА</p></div> </a></div><div class="article "> <a href="https://blog.comfy.ua/tykvennyjj-chizkejjk-bez-vypechki-bezumno-vkusno-i-polezno/"><div class="img"><img src="https://blog.comfy.ua/wp-content/uploads/2020/10/No_Bake_Pumpkin_Cheesecake_with_Gingersnap_Crust_l_SimplyScratch-550x300.jpg" /></div><div class="caption"> <span class="heading"> <img src="https://blog.comfy.ua/wp-content/themes/new_blog/images/svg/video.svg"> </span><div class="info"><p class="date">23/10/20</p></div><p class="title">Тыквенный чизкейк БЕЗ выпечки: безумно вкусно и полезно!</p></div> </a></div><div class="article "> <a href="https://blog.comfy.ua/kak-otmyt-skovorody-s-raznymi-tipami-pokrytijj-poleznye-sovety-ot-bloga-comfy/"><div class="img"><img src="https://blog.comfy.ua/wp-content/uploads/2020/10/Glavnoe-foto-3-550x300.jpeg" /></div><div class="caption"><div class="info"><p class="date">23/10/20</p></div><p class="title">Как отмыть сковороды с разными типами покрытий — полезные советы от Блога Comfy</p></div> </a></div><div class="article "> <a href="https://blog.comfy.ua/novoe-slovo-v-oblachnykh-setyakh-microsoft-obedinyaetsya-so-spacex-v-azure-space/"><div class="img"><img src="https://blog.comfy.ua/wp-content/uploads/2020/10/Glavnoe-foto-10-550x300.jpg" /></div><div class="caption"> <span class="heading"> <img src="https://blog.comfy.ua/wp-content/themes/new_blog/images/svg/news.svg"> </span><div class="info"><p class="date">22/10/20</p></div><p class="title">Новое слово в облачных сетях — Microsoft объединяется со SpaceX в Azure Space</p></div> </a></div></div></div><div class="subscribe"><div class="form"><p class="title">Подпишитесь на рассылку!</p> <script type="text/javascript">(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();</script><form id="mc4wp-form-2" class="mc4wp-form mc4wp-form-313" method="post" data-id="313" data-name="Default sign-up form" ><div class="mc4wp-form-fields"><input type="text" name="FNAME" placeholder="Имя"> <input type="email" name="EMAIL" placeholder="Ваш email" required /> <input type="submit" value="Отправить" /><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1603927861" /><input type="hidden" name="_mc4wp_form_id" value="313" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-2" /></div><div class="mc4wp-response"></div></form><p>Не беспокойтесь, мы не спамим :-)</p></div></div> <script>jQuery(".open-product-left").click(function () {
        jQuery('.block-block-block').toggleClass('js-menu-left');
    });</script> </div> <script type="text/javascript">(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script><script type='text/javascript'>var pollsL10n = {"ajax_url":"https:\/\/blog.comfy.ua\/wp-admin\/admin-ajax.php","text_wait":"\u0412\u0430\u0448 \u043f\u043e\u0441\u043b\u0435\u0434\u043d\u0438\u0439 \u0437\u0430\u043f\u0440\u043e\u0441 \u0435\u0449\u0435 \u043e\u0431\u0440\u0430\u0431\u0430\u0442\u044b\u0432\u0430\u0435\u0442\u0441\u044f. \u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u043f\u043e\u0434\u043e\u0436\u0434\u0438\u0442\u0435 ...","text_valid":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u043a\u043e\u0440\u0440\u0435\u043a\u0442\u043d\u043e \u0432\u044b\u0431\u0435\u0440\u0438\u0442\u0435 \u043e\u0442\u0432\u0435\u0442.","text_multiple":"\u041c\u0430\u043a\u0441\u0438\u043c\u0430\u043b\u044c\u043d\u043e \u0434\u043e\u043f\u0443\u0441\u0442\u0438\u043c\u043e\u0435 \u0447\u0438\u0441\u043b\u043e \u0432\u0430\u0440\u0438\u0430\u043d\u0442\u043e\u0432:","show_loading":"1","show_fading":"1"};</script> <script type='text/javascript'>var decoMistape = {"ajaxurl":"https:\/\/blog.comfy.ua\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript'>var thickboxL10n = {"next":"\u0414\u0430\u043b\u0435\u0435 \u2192","prev":"\u2190 \u041d\u0430\u0437\u0430\u0434","image":"\u0418\u0437\u043e\u0431\u0440\u0430\u0436\u0435\u043d\u0438\u0435","of":"\u0438\u0437","close":"\u0417\u0430\u043a\u0440\u044b\u0442\u044c","noiframes":"\u042d\u0442\u0430 \u0444\u0443\u043d\u043a\u0446\u0438\u044f \u0442\u0440\u0435\u0431\u0443\u0435\u0442 \u043f\u043e\u0434\u0434\u0435\u0440\u0436\u043a\u0438 \u043f\u043b\u0430\u0432\u0430\u044e\u0449\u0438\u0445 \u0444\u0440\u0435\u0439\u043c\u043e\u0432. \u0423 \u0432\u0430\u0441 \u043e\u0442\u043a\u043b\u044e\u0447\u0435\u043d\u044b \u0442\u0435\u0433\u0438 iframe, \u043b\u0438\u0431\u043e \u0432\u0430\u0448 \u0431\u0440\u0430\u0443\u0437\u0435\u0440 \u0438\u0445 \u043d\u0435 \u043f\u043e\u0434\u0434\u0435\u0440\u0436\u0438\u0432\u0430\u0435\u0442.","loadingAnimation":"https:\/\/blog.comfy.ua\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};</script> <script type='text/javascript'>var mc4wp_forms_config = [];</script> <!--[if lte IE 9]> <script type='text/javascript' src='https://blog.comfy.ua/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=4.1.9'></script> <![endif]--> <script type="text/javascript">(function() {
				var expirationDate = new Date();
				expirationDate.setTime( expirationDate.getTime() + 31536000 * 1000 );
				document.cookie = "pll_language=ru; expires=" + expirationDate.toUTCString() + "; path=/";
			}());</script><div id="mistape_dialog" data-mode="confirm" data-dry-run="0"><div class="dialog__overlay"></div><div class="dialog__content without-comment"><div id="mistape_confirm_dialog" class="mistape_dialog_screen"><div class="dialog-wrap"><div class="dialog-wrap-top"><h2>Сообщить об опечатке</h2><div class="mistape_dialog_block"><h3>Текст, который будет отправлен нашим редакторам:</h3><div id="mistape_reported_text"></div></div></div><div class="dialog-wrap-bottom"><div class="pos-relative"></div></div></div><div class="mistape_dialog_block"> <a class="mistape_action" data-action="send" data-id="85381" role="button">Отправить</a> <a class="mistape_action" data-dialog-close role="button" style="display:none">Отмена</a></div><div class="mistape-letter-front letter-part"><div class="front-left"></div><div class="front-right"></div><div class="front-bottom"></div></div><div class="mistape-letter-back letter-part"><div class="mistape-letter-back-top"></div></div><div class="mistape-letter-top letter-part"></div></div></div></div> <script type="text/javascript" defer src="https://blog.comfy.ua/wp-content/cache/autoptimize/js/autoptimize_ade70b285df259dceb9ea09f6873bac5.js"></script></body></html>